API sandbox

From OSINT.INFO

JavaScript is required to use the API sandbox.